Fedora Linux Support Community & Resources Center
  #1  
Old 4th December 2008, 03:45 PM
codenyx Offline
Registered User
 
Join Date: Sep 2008
Posts: 5
Kmod Nvidia + quatro fx 1300

Hey dudes,

I have a Nvidia Quatro FX 1300 but the Kmod-nvidia is't running have any one an idea?

*grz nyx
Reply With Quote
Reply

Tags
1300 , kmod , nvidia , quatro

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Nvidia 8200m and kmod-Nvidia ninethreenine Installation, Upgrades and Live Media 1 20th August 2009 09:51 PM
Kmod-nvidia vs Nvidia driver Anji_fedora Linux Chat 12 27th March 2009 07:50 PM
are akmod-nvidia and kmod-nvidia exclusive? marko Using Fedora 2 23rd February 2009 03:26 AM
Nvidia API Mismatch. Fedora 9 X86_64 using livna kmod-nvidia jjcf89 Hardware & Laptops 13 2nd November 2008 01:39 AM
nVidia Again: No Match for argument: kmod-nvidia-smp MarcoBert Hardware & Laptops 0 8th August 2006 11:03 PM


Current GMT-time: 07:08 (Thursday, 19-10-2017)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat