Can I just compile/install openssl 0.9.7g over the existing 0.0.7e version without problems?


Also anyone else find this distastful? fedoraforums.org


James UK