When I upgraded to F29 I started to see this message. How can I force selinux to load my-cat module lang ext file?