Hello,

I just installed xampp/lampp on my newly installed F28 and tried to run xampp and it complained about missing the 32 bit libraries.

Code:
sudo /opt/lampp/lampp start

XAMPP is currently only availably as 32 bit application. Please use a 32 bit compatibility library for your system.
What libs do I have to install to make this work?

Regards,
Ed