Problem: conflicting requests
- package variety-0.6.7-2.fc28.noarch requires pywebkitgtk, but none of the providers can be installed
- nothing provides libjavascriptcoregtk-1.0.so.0()(64bit) needed by pywebkitgtk-1.1.8-13.fc26.x86_64