FedoraForum.org - Fedora Support Forums and Community
Results 1 to 2 of 2
  1. #1
    Join Date
    Oct 2010

    Have to select "SOLVED"

    I note that this forum has a Prefix option, but others don't.

    Also if you try to post without a prefix the post is rejected, but "SOLVED" is the only valid option.

  2. #2
    Join Date
    Dec 2013
    United Kingdom

    Re: Have to select "SOLVED"

    that should have been fixed, are you using an old cached version of the site? it seems odd you are still having this problem and the grey font as well


    regarding the font characteristics, at the bottom of the forum (and in user settings) you can choose between different site styles. VB4 default has a darker font and may suit your needs better.

Similar Threads

  1. I select "Install to disk", then nothing happens.
    By heigold1 in forum Installation, Upgrades and Live Media
    Replies: 2
    Last Post: 5th March 2012, 05:37 AM
  2. Replies: 1
    Last Post: 21st November 2011, 04:09 AM
  3. Cannot select multiple files in "File Upload" dialog
    By phamtranquocvie in forum Using Fedora
    Replies: 3
    Last Post: 1st May 2010, 04:40 PM
  4. FC4 firstboot hangs on "select monitor"
    By henrylaw in forum EOL (End Of Life) Versions
    Replies: 2
    Last Post: 18th November 2005, 06:42 PM
  5. Replies: 0
    Last Post: 23rd May 2005, 04:59 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts