Hello,

I want to use RabbitVCS to have a good overview over my SVN repositories.
But the Version of RabbitVCS 15.0.5-3 marks only the top folder and the folder
on the same level. All folders and files which are on a lower level of the hierachie
are not marked.

This problem is known for this version:

https://code.google.com/p/rabbitvcs/.../detail?id=623

But since this entree there are other versions of the program which should fix it.

Is it possible to include a newer version in the repository? I think its much better to use
the repository than using the tarballs from the website.

Thanks
Andreas