gdesklets problem
FedoraForum.org - Fedora Support Forums and Community
Results 1 to 2 of 2
  1. #1
    Join Date
    May 2004
    Posts
    42

    gdesklets problem

    I've been looking for a resolution to the following gdesklet fault in FC9, the problem was originally posted by Shadowofthesun in the following thread:

    http://forums.fedoraforum.org/forum/...d.php?t=188988

    Has anyone else experienced this? or even better, fixed it or worked around it?
    PC: Acer Aspire 1520 Laptop
    CPU: AMD Athlon 64 3000+ (1.8GHz)
    Video: NVidia Geforce FX Go5700, 15.4" (1280x800) WXGA TFT LCD
    OS: FEDORA Release 9 (Sulphur), Kernel Linux 2.6.27.21-78.2.41.fc9.x86_64, GNOME 2.22.3 + Windows XP SP3
    Public UUID: pub_40e07fd2-6f54-4793-a632-bc5f3678ec24
    Linux Registered User: #392144

  2. #2
    leigh123linux Guest
    Thread closed ! Please stick to one thread.

    P.S I have moved the other thread to the 64bit section.

Similar Threads

  1. gdesklets problem
    By ToolNIN420 in forum Using Fedora
    Replies: 22
    Last Post: 20th September 2006, 04:21 AM
  2. gdesklets problem, help please
    By the_phet in forum Using Fedora
    Replies: 1
    Last Post: 14th July 2006, 11:49 PM
  3. Problem with gdesklets
    By Benz in forum Using Fedora
    Replies: 0
    Last Post: 23rd August 2005, 10:31 PM
  4. gdesklets problem
    By jackuto in forum Using Fedora
    Replies: 4
    Last Post: 4th April 2005, 07:48 AM
  5. Problem with gDesklets
    By DXT in forum Using Fedora
    Replies: 2
    Last Post: 18th November 2004, 10:41 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •