PDA

View Full Version : Webots is not compatible with FC4?



jiapei100
30th September 2005, 03:13 PM
I tried Webots in FC3, with Kernel 2.6.11, it works fine

However, when I upgrade FC3 to FC4, Kernel 2.6.12, Webots can be installed correctly, but doesn't work at all.

Does anybody have some idea on this??

Cheers
JIA Pei