PDA

View Full Version : F26 Workstation Live WaylandEnabled-false



gjaltemba
21st July 2017, 12:54 AM
I want to try F26 Workstation Live with xorg gnome-session but WaylandEnabled=false setting in /etc/gdm/custom.conf does not change to xorg after I logout and login.

How do I try xorg gnome-session with F26 Workstation Live?