PDA

View Full Version : Aegisub installation error



roberco
28th November 2012, 01:02 AM
I'm installing Aegisub and getting an error message saying "you do not have a working X installed" when I run ./configure. Could someone help me fixing this error so that I can run ./make and ./makeinstall?