PDA

View Full Version : apt segmentation fault



arathalion
20th November 2004, 08:10 AM
Ok forgive me if someone else has already posted on this but if they have i cant find it.
I just moved to FC3 and i installed apt-0.5.15cnc-0.fdr.11.2.i386.rpm, (it worked in fc2) and now the only output i get is:
Segmentation fault

Can someone please help me?

Jman
21st November 2004, 01:34 AM
Try the FC3 version (http://heidelberg.freshrpms.net/rpm.html?id=19).