PDA

View Full Version : Aiuto!! problema aggiornamenti



Andrew26
13th January 2010, 03:49 PM
Salve, allora quando provo a fare il primo aggiornamento mi dice "Risoluzione della dipendenza non riuscita" e che mi manca il librpm.so.0 qualcuno può aiutarmi????

glennzo
13th January 2010, 04:14 PM
Hello Andrew26. You'll need to translate this to English and make all further post in English please. See the forum guidelines here, http://fedoraforum.org/?view=guide. Thank you.