PDA

View Full Version : Yum version 3.2.16



robert-e
18th June 2008, 03:17 AM
Hello,
I see one of the Yum Plugins offered for Fedora 8, fails a dependency (requires yum 3.2.16 or there-abouts). Googleing shows it available in Fedora 9. Can I install this version in Fedora 8, and if so, how? It does not show up in Yum/Yumex.
Thank you.
Bob