PDA

View Full Version : Current Xen in FC8?



deepc
15th May 2008, 10:33 PM
Hello,
as there is no Xen dom0 support in FC9, FC8 has to be used for dom0.
But FC8 only has xen 3.1.x and a 2.6.21 Kernel.
Has anybody a solution for installing xen 3.2 and a more current kernel?

DC