PDA

View Full Version : zenoss python



trazomtg
17th April 2008, 06:31 PM
hi,
i tried to install zenoss on fedora 8 but zenoss need python 2.4.4 and fedeora has python 2.5 installed
So how can i
- force zenoss to use python 2.5 OR
- desinstall python 2.5 and reinstall 2.4.4
????????????
many thanks :confused: