PDA

View Full Version : pidgin cannot autostart



barkah
5th October 2007, 07:08 AM
I have pidgin for my internet chatting. It cannot auto start when i login into my fedora. I must turn it on by myself manually. how to make my pidgin auto start?

Wayne
5th October 2007, 07:10 AM
In Gnome, from the menu:

System > Preferences > Personal > Sessions

On the first tab 'Startup Programs' just add it to the list with 'New'

This is on Fedora 7

Wayne

barkah
5th October 2007, 07:19 AM
yea, i have fix that on my sessions and i have already add pidgin program. thx a lot for your help.

Dan
5th October 2007, 07:21 AM
In FC6 it's System>Preferences>More Preferences>Sessions.