PDA

View Full Version : I got problem with xine. Help me.



tokegee
14th May 2007, 10:57 PM
Hi
When I opened some video files from Internet, the Dialog box showed me that Xine needs decoder.
How can I get Decoder for Xine? Or how to install it?

with regards

Firewing1
14th May 2007, 11:54 PM
If you have Livna:

yum install xine-lib-extras-nonfree xine-lib-extras
Firewing1