PDA

View Full Version : Unlocatable package ...



drfresh
25th April 2004, 02:15 PM
Found that I missed the php-mysql "plugin". Went to "Add/Remove programs" and found the webserver part and marked the php-mysql package and presses "Update". But then I get a pop-up windows saying "Packages not found" and listing php-imap and php-ldap.

Now what do I do now??

Any help preciated and thanks in advance!

Dr. Fresh

micha
25th April 2004, 03:28 PM
Well, it's better you use apt/synaptic or yum to install/update/remove packages.
You have to set up the appropriate configuration files. You can find several threads on this topic in the forum.

Jman
25th April 2004, 08:29 PM
Add/Remove Applications works with the CDs. I thought it should prompt you for the right CD, in this case CD 1. Put CD 1 in.