PDA

View Full Version : Websphere on Fedora 5 or 6



chenga732
21st December 2006, 05:25 PM
Hi, has anyone install WAS 6.0 on Fedora 5 or 6? If yes, did you have issue running the install script and getting "Java Virtual Machine" error message.

thanks,
Pete

pjfg
21st December 2006, 05:29 PM
Yes, I installed WAS 6 on FC5 earlier this year. I sorry, I can't recall any specific problems at the time, but I do know that it was in a working state when I finished. I'll attempt another install sometime over the next few days and let you know how it goes.