PDA

View Full Version : I need gnome-vfs version 1



blahboybang
9th September 2006, 08:41 PM
I need a gnome-vfs-1 development package for fc5, but all I can find is gnome-vfs-2. I tried compiling from source, but it fails. I need this for the sgcontrol Ham Radio control package. It would also work if I could find that package for fc5. Any help?

blahboybang
10th September 2006, 12:22 AM
Actually, the pre-installed version 2 might work, I just need the pkg-config file. (gnomevfs.pc)