PDA

View Full Version : FC5 and mod_ntlm



pHx
26th May 2006, 01:26 AM
Hello,

Has anyone been able to compile this module under FC5 with Apache 2.xx?

Cheers
Ollie