PDA

View Full Version : libpq-dev



Geoffrey
20th April 2006, 05:29 PM
Hello,

I have a Fedora Core 2 server on which I have to install:

libpq-dev
libltdl3-dev

I tried with yum, but he couldn't find the needed packages...

I searched on google, but I couldn't find RPM's for fc2 neither...

:rolleyes:

Could somebody please help me and tell me how I can install this?

Thank you very very much!!! :)

Best Regards,

Geoffrey :cool: