PDA

View Full Version : FlowScan/JKFlow



booyaa
5th April 2006, 02:33 AM
Anyone get this running on Fedora Core 5? I seem to have an issue compiling flow-tools 0.66 and 0.68 because I think its not compatible with gcc4...

Heres my question: Has anyone gotten these tools to work? And can I downgrade my gcc version?