PDA

View Full Version : CornerXMMS FC5



Elrondo
4th April 2006, 10:44 AM
Hi,

I have a problem to istall it. When I start gdesklets i have this message:

No module named xmms.control
KXmms2 in /home/elrond/.gdesklets/Controls/KXmms2 is NOT a valid plugin!

pyxmms is installed, I'm on FC5 x86_64.

How to solve it ?