PDA

View Full Version : FC4 2.6.16-1.2069smp & Teamspeak



LouieLouie
2nd April 2006, 02:11 PM
FYI, they didn't like each other, got segmentation faults when we tried executing it. Changed back to 2.6.15-1.1833smp and it worked again.