Fedora Linux Support Community & Resources Center
  #1  
Old 11th February 2005, 02:09 PM
marci1234 Offline
Registered User
 
Join Date: Feb 2005
Posts: 2
installation freeze at "running/sbin/loader"

hello i am tryng to install linux distri fedira core3, bau the installation alwaya stops at "running/sbin/loader" this is mya pc config:

mb gigabyte k8 triton nforce3 250 chipset
athlon 64 3000+
512 ddr ram
2 HD maxtor 80GB and 120GB
soudblaster live
ati radeon 9250 256MB

anyone can help me?

thanks
Reply With Quote
  #2  
Old 11th February 2005, 02:22 PM
jim Offline
Retired Community Manager & Avid Drinker Of Suds
 
Join Date: Feb 2005
Location: Rochester NY
Age: 39
Posts: 4,175
try thiese links


http://www.fedoraforum.org/forum/arc....php/t-50.html
http://www.fedoraforum.org/forum/arc...p/t-41632.html
__________________
Registered Linux User: #376813
Western NY
My linux site
Smolt Profile

please remember to say if you problem was solved

Did you get your id10t award today?
Reply With Quote
  #3  
Old 11th February 2005, 03:22 PM
marci1234 Offline
Registered User
 
Join Date: Feb 2005
Posts: 2
i tried to install with the option linux nousb and worked fine the installation went ok



thaks for your help
Reply With Quote
Reply

Tags
freeze, installation, running or sbin or loader

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
fed8 hangs at "running /sbin/loader" redhat_ali Installation, Upgrades and Live Media 3 6th January 2008 11:33 AM
Hangs at "running /sbin/loader" TTA89 Installation, Upgrades and Live Media 2 1st January 2008 04:11 AM
Hangs: "running /sbin/loader" rtcary Installation, Upgrades and Live Media 5 29th June 2005 06:44 AM
Fedora Core 3 install solution "running /sbin/loader" with ASUS P4S533-MX motherboard whiterabbit Installation, Upgrades and Live Media 1 18th April 2005 01:29 AM
Install hangs at "running /sbin/loader" peteprg Installation, Upgrades and Live Media 6 6th February 2005 03:51 PM


Current GMT-time: 09:17 (Tuesday, 22-07-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat