Fedora Linux Support Community & Resources Center
  #1  
Old 16th January 2012, 07:40 PM
ifouane Offline
Registered User
 
Join Date: Jan 2008
Posts: 6
linuxfirefox
FC15, quickcam 4000, sound and video incompatible

With FC15 I have a Quickcam 4000.
I can't get micro and video working simultaneously.
If I first satrt sound control, I can see the mic. working, but then if I start Cheese I have no video.
If I first start cheese, I can see the cam, but then the mic. gives no sound in sound control.
Any idea?
Reply With Quote
Reply

Tags
4000, fc15, incompatible, quickcam, sound, video

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
logitech quickcam 4000 installation naole.nikhil Hardware & Laptops 1 31st January 2008 04:28 PM
QuickCam Pro 4000 always grey katanacb Hardware & Laptops 3 29th December 2006 03:09 AM
Logitech QuickCam 4000 Pro Question jimmy_gwatkin Using Fedora 2 18th November 2005 01:51 PM
quickcam pro 4000 dshafi Hardware & Laptops 12 22nd September 2004 03:10 AM


Current GMT-time: 06:58 (Tuesday, 02-09-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat