Fedora Linux Support Community & Resources Center
  #1  
Old 9th January 2012, 12:36 AM
Deminox Offline
Registered User
 
Join Date: Sep 2011
Posts: 70
linuxchrome
Lightbulb Evolution broken after Update

I am now able to receive email in evolution but not send. Previous to the latest batch of updates to evolution and fedora and gnome (i had 168 total updates) I could send and receive. all the settings are the same, nothing has changed, and deleting and re-adding the email settings for the account have had no effect. Is this just a problem with evolution?
Reply With Quote
Reply

Tags
broken, evolution, update

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
yum update broken speedhunt3r Installation, Upgrades and Live Media 1 12th September 2011 09:00 AM
Evolution and SMTP broken hiberphoptik Using Fedora 1 22nd July 2005 06:02 PM
yum just broken on update FC3 asg1290 Using Fedora 5 24th November 2004 01:44 AM


Current GMT-time: 02:14 (Sunday, 23-11-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat
Huber Heights Photos on Instagram - Ponferrada Photos - Siwana Instagram Photos