Fedora Linux Support Community & Resources Center
  #1  
Old 11th October 2004, 02:32 PM
madmajor Offline
Registered User
 
Join Date: Oct 2004
Posts: 1
gnome and kde, internet connection fails

I have installed core 3. I can connect to my home win xp lan and use the internet connection from the Gnome desktop, but not KDE. when KDE runs it displays the following msg.
IRQ 10 disabled. thats the irq address of my network card.
I then have to do a full reboot and run the Gnome desktop to regain the use of the network.
Any ideas?
 

Tags
connection, fails, gnome, internet, kde

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Internet connection slow, LAN connection fine tameboy Servers & Networking 45 19th July 2008 07:10 PM


Current GMT-time: 20:37 (Thursday, 23-10-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat
Columbia - Mannarakkat Travel Photos - Lumding Railway Colony Travel Photos