Fedora Linux Support Community & Resources Center
  #1  
Old 16th June 2009, 06:50 PM
blue_hat Offline
Registered User
 
Join Date: Jun 2009
Posts: 2
Gnome Error

Hello Fourm

i am i new fedora user moving from ubuntu i am really like fedora so far but wonted tio install slab so u used alien it installed ok but wjhen i try to use it i get this error The panel encountered a problem while loading "OAFIID:GNOME_MainMenu any help would be grateful
any help would be gratfull

thanku in advance
Reply With Quote
Reply

Tags
error, gnome

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Gnome Error xFOrCE Servers & Networking 2 15th April 2009 10:38 AM
Gnome error arganot Using Fedora 9 28th November 2005 12:57 PM
Gnome-Pilot Error m0nsterz Using Fedora 2 28th October 2005 09:55 AM
GNOME Error MichaelP Using Fedora 1 24th March 2005 03:25 PM


Current GMT-time: 09:26 (Thursday, 31-07-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat