Fedora Linux Support Community & Resources Center
  #1  
Old 5th March 2009, 04:44 PM
vinoman Offline
Registered User
 
Join Date: Dec 2007
Location: Portland, OR
Posts: 375
Audacious problem

I 've been using Streamtuner/Audacious and its worked fine until this morning when Audacious freezes up and says "No output plugin selected"

It was selected and was working. How do I fix this?
Reply With Quote
Reply

Tags
audacious, problem

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Audacious in FC8 sauravrt Using Fedora 10 14th February 2008 02:51 PM
Audacious Install ironeagle62 Using Fedora 14 4th June 2007 03:06 PM
Audacious update mkokotovich Using Fedora 1 19th March 2007 11:54 PM
audacious plugins..... problem NAC Using Fedora 1 17th November 2006 10:53 PM
Audacious Crossfading smithxi Using Fedora 12 7th November 2006 09:23 PM


Current GMT-time: 04:02 (Friday, 25-04-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat