Fedora Linux Support Community & Resources Center
  #1  
Old 22nd May 2008, 10:48 AM
xfn Offline
Registered User
 
Join Date: May 2008
Posts: 16
F9+KDE4+samba share - protocol error

I have error while listing samba-share in KDE4 with "smb://ip/share" (dolphin or konqueror), meanwhile in Gnome or in KDE4 with smb4k everething is ok. What's wrong?
Reply With Quote
Reply

Tags
error, kde4, protocol, samba, share

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Samba share from FC4 gives error on Windows stokefan Servers & Networking 1 4th October 2007 12:57 PM
Problem mounting a samba share "CIFS VFS: Send error in SETFSUnixInfo = -5" Roderick Servers & Networking 3 9th November 2006 07:16 AM
Samba error *(You specified an invalid share name).... Ruso Using Fedora 4 9th March 2006 08:06 PM
Firefox: mailto protocol error widesteps Using Fedora 1 13th April 2004 01:45 PM


Current GMT-time: 04:32 (Thursday, 23-10-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat
Cockeysville Photos - Sierra Vista - Pulwama Travel Photos on Instagram