Fedora Linux Support Community & Resources Center
  #1  
Old 4th January 2007, 05:16 PM
ongola Offline
Registered User
 
Join Date: Nov 2006
Location: Douala, Cameroon
Age: 31
Posts: 14
Unhappy NFSv4 / can't get address for post.localdomain

Hi all,
i tried to setup nfs in my LAN. I use FC6 on the machines and NFSv4. I followed instructions provided on www.brennan.id.au . On the server side, everything is ok. But on client side after typing
Quote:
mount /mnt/nfs_share
i get
Quote:
mount: can't get address for post.localdomain
Reply With Quote
Reply

Tags
address, nfsv4, postlocaldomain

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
does anyone know how to use nfsv4 Jedy Servers & Networking 2 15th December 2004 12:33 AM


Current GMT-time: 09:27 (Thursday, 31-07-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat