Fedora Linux Support Community & Resources Center
  #1  
Old 30th July 2006, 09:03 AM
Coenos Offline
Registered User
 
Join Date: Apr 2006
Location: Vught
Age: 39
Posts: 14
When will this Eclipse bug be solved ?

Hi,

in the current Eclipse on FC5, we can't run any software of plugin downloads/updates due to bug
149407
https://bugs.eclipse.org/bugs/show_bug.cgi?id=149407

When will we be able to retrieve the fix in the FC5 release via yum ? The bug has been fixed already in the regular Eclipse downloads since July 10th.

Thanks,
Coenos

Last edited by Coenos; 30th July 2006 at 09:07 AM.
Reply With Quote
Reply

Tags
bug, eclipse, solved

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
SOLVED: Eclipse can't start in Fedora 11 colinp Using Fedora 4 3rd May 2010 02:01 AM
Eclipse/CDT help rlbond86 Using Fedora 0 5th July 2008 11:22 PM
Eclipse Berticus Using Fedora 0 3rd October 2005 02:16 AM
Eclipse Platform crashes! "org.eclipse.ui.ide.workbench" could not be found wangxiaohu Using Fedora 1 16th June 2005 11:12 AM


Current GMT-time: 18:27 (Thursday, 17-04-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat