Fedora Linux Support Community & Resources Center
  #1  
Old 18th September 2016, 10:27 PM
atarixle Offline
Registered User
 
Join Date: Jun 2006
Posts: 17
linuxchrome
gtk-engine-Equinox

Hello,

I installed a Theme which makes use of the Equinox-GTK2-engine.

I also installed the Equinox-engine and it definitively works perfect, but still mate-appearance-properties is showing an error, that Equinox was NOT installed (but it is and it works perfectly).

How can I get rid of that error message?
Reply With Quote
Reply

Tags
gtkengineequinox

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Deadbeef / Equinox GTK / Murrine git F13 RPMs 64-bit PabloEsc Programming & Packaging 0 5th June 2010 08:32 PM
Best 3D engine? cypher543 Programming & Packaging 7 3rd September 2006 04:40 PM
Search Engine AlphaTwin Wibble 2 7th December 2005 03:45 AM
Gtk-qt engine in FC2 linuxmad EOL (End Of Life) Versions 0 24th May 2004 03:02 PM


Current GMT-time: 05:30 (Wednesday, 28-06-2017)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat