Fedora Linux Support Community & Resources Center
Prev Previous Post   Next Post Next
  #1  
Old 24th June 2007, 12:05 PM
stephanie.steve Offline
Registered User
 
Join Date: Aug 2006
Age: 27
Posts: 513
qmake/qt version to old?

Your version of Qt seems to be too old, we require Qt 4.2 or above. I have qt4 installed though.. but it's detecting the older version only
__________________
cd today and tg tomorrow <3 :D
Reply With Quote
 

Tags
qmake or qt, version

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
qmake or qmake-qt4 x86_64 QT4? Anniedog Programming & Packaging 4 20th March 2011 06:59 AM
problem with qmake freenity Using Fedora 5 3rd August 2010 08:25 PM
I have multiple version of QT installed, but qmake uses the oldest one ttnunam Using Fedora 3 9th January 2007 10:18 AM
How to install qmake? michi Using Fedora 4 28th May 2006 09:12 PM
Does FC2 have qmake? d60eba EOL (End Of Life) Versions 2 28th September 2004 05:03 PM


Current GMT-time: 20:07 (Wednesday, 23-07-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat