View Single Post
  #12  
Old 17th October 2011, 01:36 PM
leigh123linux
Guest
 
Posts: n/a
Re: Cannot get emerald to install anymore.

The srpm attached will compile and work with compiz-0.9.5.0
Attached Files
File Type: rpm emerald-0.9.5-0.1.gitfb5be05657.fc16.src.rpm (317.2 KB, 324 views)
Reply With Quote